Component dependencies (1)
These are this component's dependencies.
LocalStorage
1.0.1