Component dependencies (1)
These are this component's dependencies.
DndAPI_Core
1.0.0