bootstrap-4

Bootstrap 4

version 1.0.3 (Compatible with OutSystems 11)
Other versions available for 10
Published on 28 August 2018 by 
3.9
 (9 ratings)
bootstrap-4

Bootstrap 4

5 star
4
0 Reviews |  4 Ratings
4 star
1
0 Reviews |  1 Rating
3 star
3
1 Review |  3 Ratings
2 star
1
0 Reviews |  1 Rating
1 star
0
0 Reviews |  0 Ratings
9
Ratings
3.9
1
Review
8 Jul
in version 1.0.3
This component is great and helped me a lot at migration to OutSystems. But, there is a warning about the version of jQuery library. I guess that is time to update it. Otherwise, you could put the JavaScript at the bottom to avoid rendering blocking.