secure-userinterfaces

Secure (user)interfaces

Deprecated
Stable version 1.0.2 (Compatible with OutSystems 11)
Other versions available for 10
Published on 04 September 2019 by 
0.0
 (0 ratings)
secure-userinterfaces

Secure (user)interfaces

Questions or fixes for this asset?

About this asset's support
0
Discussions
0
Answered
0
Marked as solved
Support options
This asset is not supported by OutSystems. You may use the discussion forums to leave suggestions or obtain best-effort support from the community, including from Eric Slikker who created this asset.