Q_DialogsPlugin

Version 1.0.0 (OutSystems 10)
Published on 15 December 2017 by 
EFCL
EFCL
Created on 15 December 2017
Details
Dialogs
Reviews (0)
Category
Mobile Plugins
Tags
Support Options
This component is not supported by OutSystems. You may use the discussion forums to leave suggestions or obtain best-effort support from the community, including from EFCL who created this component.
Dependencies
Q_DialogsPlugin has no dependencies.
Requirements
Platform
10.0.0.402
Database
All
Stack
All
Component Consumers
See all 2 consumers
Weekly Downloads