jumpstart-prerequisites-pt

Jumpstart Prerequisites PT

Stable version 1.0.0 (Compatible with OutSystems 11)
Also available for 10
Published on 03 July 2018 by 
0.0
 (0 ratings)
jumpstart-prerequisites-pt

Jumpstart Prerequisites PT

Details
This OSP contains the templates and corresponding dependencies that are necessary to install to kickstart the Portuguese Jumpstart workshop
Read more

This OSP contains the following components:

  • DublinTheme.oml
  • MobilePatterns.oml
  • Template_MyStoreBackoffice.oml
  • Template_MyStoreMobile.oml
  • WebPatterns.oml
What’s new (1.0.0)
Reviews (0)