Jitsi

Stable Version 1.0.0 (Compatible with OutSystems 11)
Published on 05 October 2020 by 
0.0
 (0 ratings)

Jitsi

Details
cordova-plugin-jitsi-meet
Read More

Cordova plugin for Jitsi Meet React Native SDK. Works with both iOS and Android, and fixes the 64-bit binary dependency issue with Android found in previous versions of this plugin.


Target SDK Version : 24  or Minimum Android 7

{

    "preferences": {

        "android": [{

            "name": "android-minSdkVersion",

            "value": 24

        }]

    }

}


What’s new (1.0.0)
Reviews (0)