Leap Year

Stable version 1.0.0 (Compatible with OutSystems 11)
Published on 10 Mar by 
5.0
 (4 ratings)

Leap Year

Compatible with:
Created on OutSystems 11

Version 1.0.0

Stable
Current
Module
Published on 10 Mar by Vonnelize Haupt
Compatible with:
Version 11
11.10.0 or higher
11.8.0 to 11.8.2
11.0.528 to 11.0.615