Application Modulator

Version 0.9 (for 8.0) (O8)
Also available for 7
Published on 06 June 2013 by 
Created on 06 June 2013
Available in OutSystems versions:
OutSystems 8

Version 0.9 (for 8.0)

Under Development
Current
Module
Published on 06 June 2013 by Miguel Seabra Melo
Requirements
Platform:
8.0.0.0
Database:
All
Stack:
All
What's new
This version should be used with the OutSystems Platform 8.0 version (and later).
OutSystems 7

Version 0.9 (for 7.0)

Under Development
Module
Published on 06 June 2013 by Miguel Seabra Melo
Requirements
Platform:
7.0.0.0
Database:
All
Stack:
All
What's new
This version should be used with the OutSystems Platform 7.0 version ONLY.