file-chooser-piugin

File Chooser PIugin

Stable version 1.1.0 (Compatible with OutSystems 11)
Published on 25 Jan by 
5.0
 (1 rating)
file-chooser-piugin

File Chooser PIugin

Compatible with:
Created on OutSystems 11

Version 1.1.0

Stable
Current
Application Package
Published on 25 Jan by David Sousa
Compatible with:
Version 11
11.0.108 to 11.13.1
What's new
  • Align with dependency Swift Support Plugin

Version 1.0.0

Stable
Application Package
Published on 06 January 2020 by David Sousa
Compatible with:
Version 11
11.0.108 to 11.13.1