UK Postcode Validation

Stable Version 1.0.1 (OutSystems 11)
Published on 7 May by 
Stable Version 1.0.1 (OutSystems 11)
Published on 7 May by 
Created on 06 February 2020

UK Postcode Validation

Available in OutSystems versions:
OutSystems 11

Version 1.0.1

Stable
Current
Application Package
Published on 7 May by André Pinho
Requirements
Platform:
11.0.0.200
Database:
All
Stack:
.NET
What's new

Bug with Geo to Postcode API fixed, now includes a nearest postcode list rather than a single value. 

Version 1.0.0

Stable
Application Package
Published on 06 February 2020 by André Pinho
Requirements
Platform:
11.0.0.200
Database:
All
Stack:
.NET