Tensorflow ml5js

Stable version 1.0.2 (Compatible with OutSystems 11)
Published on 18 March 2020 by 
0.0
 (0 ratings)

Tensorflow ml5js

Compatible with:
Created on OutSystems 11

Version 1.0.2

Stable
Current
Application Package
Published on 18 March 2020 by Henrique Batista
Compatible with:
Version 11
11.10.0 or higher
11.8.0 to 11.8.2
11.0.528 to 11.0.615
What's new

Update description

Version 1.0.0

Stable
Application Package
Published on 18 March 2020 by Daniel Filipe
Compatible with:
Version 11
11.10.0 or higher
11.8.0 to 11.8.2
11.0.528 to 11.0.615