prompt-to-install-pwa

Prompt to Install PWA

version 1.0.0 (Compatible with OutSystems 11)
Published on 15 April 2020 by 
5.0
 (3 ratings)
prompt-to-install-pwa

Prompt to Install PWA

Compatible with:
Created on OutSystems 11

Version 1.0.0

Under Development
Current
Application Package
Published on 15 April 2020 by Vítor Teixeira
Compatible with:
Version 11
11.10.0 to 11.13.1
11.8.0 to 11.8.2
11.0.539 to 11.0.615