reactive-for-ie
Reactive icon

Reactive for IE

Stable version 1.0.0 (Compatible with OutSystems 11)
5.0
 (12 ratings)
reactive-for-ie

Reactive for IE

Compatible with:
Created on OutSystems 11

Version 1.0.0

Stable
Current
See documentation
Application Package
Published on 30 April 2020 by Luís Monteiro
Compatible with:
Version 11
11.9.2 or higher
11.7.6 to 11.9.0
11.0.539 to 11.0.615
Database:
All
Silk UI Framework Simulation Device
Resize the window to preview the page in target devices.
Open the settings to change the simulation device options.