hi-opacity-effect-traditional

Hi Opacity Effect Traditional

Stable version 1.0.0 (Compatible with OutSystems 11)
Published on 17 December 2020 by 
5.0
 (1 rating)
hi-opacity-effect-traditional

Hi Opacity Effect Traditional

Compatible with:
Created on OutSystems 11

Version 1.0.0

Stable
Current
Application Package
Published on 17 December 2020 by Hi Interactive
Compatible with:
Version 11
11.10.0 to 11.13.1
11.8.0 to 11.8.2
11.0.542 to 11.0.615