[OutDoc] Compatible version for v9.0+? 

[OutDoc] Compatible version for v9.0+? 

  
Forge Component
(25)
Published on 20 Apr by OutSystems R&D
25 votes
Published on 20 Apr by OutSystems R&D
Is there a compatible version for v9.0+?

This version does not install on 9.0.
Solution
Hi Robert,

We will publish a 9.0 compatible version during next week.


Regards,
jp
Solution
Joao

Thanks