[Extended DateTime] Instalation not working in 9.1.20 an 9.1.30

[Extended DateTime] Instalation not working in 9.1.20 an 9.1.30

  
Forge Component
(4)
Published on 5 Jul by Matthias Preuter
4 votes
Published on 5 Jul by Matthias Preuter
Please, can update the stack version to all types?
I have some erros with integration studio.

Requirements
 
Platform:   9.0.1.3
 
Database:   All
 
Stack:   .NET <***********************
 

Thanks !submit
Problably you didn't install the latest .Net version ? Also be sure the path to MSBuild.exe is valid and you have enough rights to run it. You can always update the Stack version yourself.