[Office 365 Connector] Version 1.0.1 is missing a dependency: ardoJSON

[Office 365 Connector] Version 1.0.1 is missing a dependency: ardoJSON

  
Forge Component
(16)
Published on 2015-11-27 by João Martins
16 votes
Published on 2015-11-27 by João Martins
Hi,

Version 1.0.1 is missing a dependency: ardoJSON. Can you mention it in the component's Forge page, please?

Thanks,
Pedro