[Evaluator] Evaluator Installation Problem

[Evaluator] Evaluator Installation Problem

  
Forge Component
(0)
Published on 2016-11-19 by Alexsandro Gomes da Costa
0 votes
Published on 2016-11-19 by Alexsandro Gomes da Costa

Hi,

I'am trying to install the Evaluator Forge Component, but the Outsystems generate an error message explaining that the component was not developped under the forge. The files are in a zipped file. Is there some workaround to do this installation?

Thank you,


Roberto Campos

To anyone trying to use this component unsuccessfully: try https://www.outsystems.com/forge/component/419/math-expression-evaluator/ instead.