Error in Cloning of Silk UI framework

Error in Cloning of Silk UI framework

  

Hi,

I am trying to clone silk UI framework and when i'm trying to publish it i got this error. 

I am using Outsystems 10 


Solution

Hello Raphael,

Whats the ideia on cloning the entire silk UI framework?

You should clone the espace to take something from it (copy), edit it and have it in your custom "Widgets" or UI espace.

Best regards.

Cristiano

Solution