[BeaconsPlugin] There was an error processing your request

[BeaconsPlugin] There was an error processing your request

  
Forge Component
(1)
Published on 2017-10-25 by Experts
1 vote
Published on 2017-10-25 by Experts

Hi

I downloaded this workshop https://www.outsystems.com/forge/component-details/1695/Beacons+workshop/

in order to make a demo with some beacons, but every time it loads a page (browser and outsystems now) an error appears 

Anyone could help me with this?


Thanks for your help

Hello  Alejandro,

Did you try to create a native application?I don't think de demo will work in outsystems Now.

Alejandro Valdes Arcila wrote:

Hi

I downloaded this workshop https://www.outsystems.com/forge/component-details/1695/Beacons+workshop/

in order to make a demo with some beacons, but every time it loads a page (browser and outsystems now) an error appears 

Anyone could help me with this?


Thanks for your help

Hi .. had the same problem ... When you try to run it natively it does work ... So not in OutSystems Now


Christian Nyqvist wrote:

Alejandro Valdes Arcila wrote:

Hi

I downloaded this workshop https://www.outsystems.com/forge/component-details/1695/Beacons+workshop/

in order to make a demo with some beacons, but every time it loads a page (browser and outsystems now) an error appears 

Anyone could help me with this?


Thanks for your help

Hi .. had the same problem ... When you try to run it natively it does work ... So not in OutSystems Now


Hi,

I have the same problem anyone got solve the issue?

Regards,

Seruya