[Datedropper Plugin] Unable to select Month and Year on a bound widget of DateDropper plugin on iOS

[Datedropper Plugin] Unable to select Month and Year on a bound widget of DateDropper plugin on iOS

  
Forge Component
(1)
Published on 2017-03-14 by Jogait
1 vote
Published on 2017-03-14 by Jogait

Hi Team,

We're unable to select a Month and Year on a bound widget of DateDropper plugin iOS. The plugin is working in Android but not in IPhone X.

Regards,