[InAppBrowser Plugin] Not supported to Version 11

[InAppBrowser Plugin] Not supported to Version 11

  
Forge Component
(6)
Published on 26 Sep by OutSystems R&D
6 votes
Published on 26 Sep by OutSystems R&D

Hi Team,

Please update to V11, while publishing getting error.

Thanks,

Rajat Agrawal

You should update the inappbrowser plugin



Rajat Agrawal wrote:

Hi Team,

Please update to V11, while publishing getting error.

Thanks,

Rajat Agrawal