[Embedded Scanner Plugin] Want to use in Outsystem 10

Forge Component
(1)
Published on 18 Jan by Miguel 'Kelter' Antunes
1 vote
Published on 18 Jan by Miguel 'Kelter' Antunes

Can we use it in outsystems 10? Is is showing error on outsystem 10


-Arpita

(When you say there is an error, saying which one helps a lot).

It was developed in version 11 so you can only use it in version 11 or above.