[CKEditor] File oap is Corrupted

Forge Component
(22)
Published on 8 May by leonardo.fernandes
22 votes
Published on 8 May by leonardo.fernandes

Hello, I'm not able to install the application in my development environment. I'm getting the following error: Can you help me?

Have you tried doing the "Install Application" from Studio instead of directly downloading it?

J.Ja

Solution

I was able to install it in Service Center, thank you Justin!

Solution