Error installing Cordova-plugin-firebase

Hi,

I got an error While build in my android application on os version 11.0.

I have tried both MABS 4.2 and 5.0, but the results are the same.

I am using the plugin which references https://github.com/TruewindIT/cordova-plugin-firebase#1.7.

Which android version are you using Rajashri?