Top menu or any template is not available for new application

I have installed Outsystems11 and started to create a small web application to complete my POC in Outsystem so our team can get the Outsystem license but I am not able to create a new web application. While choosing the web application from 'New Application' button, there is no web template or any other menus to create my application.

The second problem is, not able to connect to my personal environment, it shows "the remote server returned an error (401) unauthorized". So where to give the username and password in the service studio? 

Note: Find the attached 2 images to understand my problem.

Hi,

Perhaps you do not have OutSystems UI for web and mobile installed?

Regards,

Daniel


Your PE uses your community account.

Ps,. There are no attachment s in your original post

I have installed the UI also and see the attachement.

And attachment for the unauthorized issue...

Hi Muhammed.

Have you tried installing Outsystems Now?

Solution

João Amaral wrote:

Hi Muhammed.

Have you tried installing Outsystems Now?

Yeah I have installed and I am trying now, The solution for my problem is "Need to disable/stop Microservices like Semantic, blue coat unified agent, or any other 3rd party Firewall Blockers" and restart.


Solution