Incomplete Upgrade Module 'Users' was deployed with an old OutSystems Server version

Please help to resolve in following warning,

Incomplete Upgrade | Module 'Users' was deployed with an old OutSystems Server version. Please publish 'Users' to fix it.

Open the Users Module in service center, and republish the last version in there, that should do it