Pessoal preciso de ajuda, ao tentar publicar o meu primeiro aplicativo web tradicional aparece a mensagem "aplicativo não encontrado" alguém me ajuda?

Emerson Meira wrote:

Guys, I need help. When i try to publish my first app, traditional web, the following message shows: "application not found" can someone help me?



EN: Hi Emerson.

Please write in English so everyone can read it and help you.

Have you clicked the Blue arrow on top? That goes directly to the address.




PT: Olá Emerson.

Por favor escreva em inglès para que todos entendam e possam ajudar.

Voce clicou na seta azul do topo? Isso vai diretamente para o endereço.


Emerson Meira wrote:

Pessoal preciso de ajuda, ao tentar publicar o meu primeiro aplicativo web tradicional aparece a mensagem "aplicativo não encontrado" alguém me ajuda?

Hi Emerson, can you give us more detail about the problem, some pictures or upload the oml ?


Please check on service center error log?
Also if possible please share error logs

 

O erro não abre o aplicativo no navegador e exibe a seguinte mensagem.


Nuno Reis wrote:

Emerson Meira wrote:

Gente, preciso de ajuda. Quando tento publicar meu primeiro aplicativo, a web tradicional, a seguinte mensagem mostra: "aplicativo não encontrado" alguém pode me ajudar?



PT: Olá Emerson.

Escreva em inglês para que todos possam ler e ajudá-lo.

Você clicou na seta azul na parte superior? Isso vai diretamente para o endereço.




PT: Olá Emerson.

Por favor escreva em inglès para que todos entendam e possam ajudar.

Voce clicou na seta azul do topo? Isso vai diretamente para o endereço.


sim, o erro acontece exatamente quando clico nesse local. segue a imagem do erro.



Your server was turned off.

Go here to turn it back on (unless you were suspended for bad behavior, in that case you're out for good).

https://www.outsystems.com/home/Suspended.aspx?Host=emerson-meira.outsystemscloud.com