[Pushwoosh Plugin] Getting error "Pushwoosh plugin is not present or not loaded"

Forge Component
(12)
Published on 18 May by Pushwoosh
12 votes
Published on 18 May by Pushwoosh

Hello ,

I was able to generate the app using MABS 6.2 but after generating and installing the latest build we are getting  "Common- Layout - Pushwoosh plugin - Error Code - 1 Error Message- Pushwoosh plugin is not present or not loaded " in the log message and giving error on every page because pushwoosh plugin is called on Layout block and every page runs over it.


Could you please let us know why Pushwoosh Plugin is giving error after app is generated in MABS 6.2