erro na instalaçao
Question

erro na instalação, instalei .NET Framework 4.8 e nao esta aceitando  versao 4,7.2

mvp_badge
MVP

Hello Alexandre.

Welcome to OutSystems Community.

Please note that the only language on the forum in English.


What version are you installing?

OutSystems 11 requires .NET 4.7.2.

Version 4.8 is only supported from Platform Server 11 Release Oct.2019 CP2 or later.

Community GuidelinesBe kind and respectful, give credit to the original source of content, and search for duplicates before posting.