About Cordova Plugin Error
Question

Here  I Can't Use Cordova In My App, Even If I Installed Cordova Plugin In My Environment 

Capture.PNG

mvp_badge
MVP

Hello there Sabhaya,

Hope you're doing well.


Are you trying to use File Plugin in your application?

Can you please tell us which plugin version and MABS version are you using?


Kind regards,

Rui Barradas

Yes I Have  already  use File Plugin

mvp_badge
MVP

Hello there Sabhaya,

Can you please share with us which plugin version and MABS version are you using when you're trying to generate the build?


Kind regards,

Rui Barradas

Hi Sabhaya Harsh

As already mentioned in other questions that you submitted to the forum, you need to provide more detail in order for others can understand better the issue and help you accordingly.

Regarding the screenshot that you shared, we only know that is not supported by the Cordova version, so you need to find another version of the plugin.

As @Rui Barradas said.. which plugin and plugin version are you trying to use and the version of the mabs.

Regards,

Gonçalo Almeida


Respective Sir,

In Here I Trying To Find out What You Are Exactly Said ,Please Solve my Problem As Soon As Possible ,

and Also If Possible Second Solution also , 

Please

Regards

Harsh Sabhaya

Community GuidelinesBe kind and respectful, give credit to the original source of content, and search for duplicates before posting.