[Firebase Mobile]  Error installing Cordova plugin: cordova-plugin-firebase

I am getting this error while generating ios and android build using MABS 7.0

Hi Sushree,
do make sure you're using the latest version of the FirebaseMobile Component; In order to generate the build with the latest MABS version 7.0

https://www.outsystems.com/forge/component-versions/4991

Note:
Next time kindly post the same in the Component Support section to get a quick response.


- Assif


Community GuidelinesBe kind and respectful, give credit to the original source of content, and search for duplicates before posting.