couldn't installl the Cordova plugin cordova-plugin-firebase.

Greetings to all, I have a problem when building the apk of my project, I am using mobile firebase, and it does not let me build, because I get the following error, please I need your help. thank you


'couldn't installl the Cordova plugin cordova-plugin-firebase'.

Community GuidelinesBe kind and respectful, give credit to the original source of content, and search for duplicates before posting.