[Scrollify] It needs growl

[Scrollify] It needs growl

  
Forge Component
(9)
Published on 2012-11-27 by António Chinita
9 votes
Published on 2012-11-27 by António Chinita
Heya,

Tried to download your oml, but the references is expecting the growl-espace.
I happen not to have that ;)

so, remove it or add it or change the min-requirements please :D

oh, and it's ipp'd
Thanks Joost.
Just uploaded a new version with the changes. :)

Version History