[jQueryGoodies] The requirement is incorrect; the OML is saved in version 7+; not version 6

[jQueryGoodies] The requirement is incorrect; the OML is saved in version 7+; not version 6

  
Forge Component
(13)
Published on 2015-11-12 by Renato Pauleta
13 votes
Published on 2015-11-12 by Renato Pauleta
The requirement is incorrect; the OML is saved in version 7+; not version 6
Because initially it started in version 6, but there was an update that move it to 7 and "someone" (not pointing fingers :-) ) forgot to update the details.

Thanks for noticing