Validate/warn/detect the "DLL" or "JAR" nightmare scenarios

By Justin James on 18 May
When different Extensions contain different versions of the same DLL or JAR as a resource, it can cause big problems that appear randomly. The Platform should warn when different Extensions contain different versions of these resources, *especially* if it is a DLL or JAR that the base platform uses.

J.Ja
This idea has no comments yet. Be the first to comment!