More jQuery version options

By Miguel Oliveira on 14 Jun
In some situações / projects there is the need to use some jQuery plugins that required other jQuery API version, so would be nice to have more jQuery version options in the web properties of the eSpace instead of have to insert other jQuery API version as a resource or in the javascript section of an web block.
You can also create a web block / source to include your own version of jquery.