session-expire-warnning

Session Expiration Warning

Stable version 3.0.1 (Compatible with OutSystems 11)
Other versions available for 10
Published on 19 November 2020 by 
5.0
 (3 ratings)
session-expire-warnning

Session Expiration Warning

Ongoing Discussions

Show only unanswered
0
4
James Goodman replied 18 July 2019
About this asset's support
0
Discussions
0
Answered
0
Marked as solved
Support options
This asset is not supported by OutSystems. You may use the discussion forums to leave suggestions or obtain best-effort support from the community, including from João Melo who created this asset.