BLE Plugin

Stable Version 1.1.0 (Compatible with OutSystems 11)
Other versions available for 10
Published on 25 October 2018 by 
4.8
 (5 ratings)

BLE Plugin

Ongoing Discussions

Show only unanswered
0
4
Aishwarya Baderia replied 25 September 2020
0
0
Vlad Man replied 04 May 2020
0
0
Daniel Figueira replied 26 November 2019
0
0
Tetsuo Ajima replied 29 June 2019
0
1
André Carvalho replied 08 January 2019
0
0
Pedro Garcia replied 29 November 2018
3
5
Pedro Garcia replied 26 November 2018
0
1
Anthony Phan replied 02 November 2018
1
4
G. Andrew Duthie replied 26 October 2018
0
1
João Cruz de Sousa replied 29 August 2018
0
6
Declan Real replied 09 May 2018
0
4
Nawer Basery replied 02 April 2018
0
5
Deepak N replied 24 October 2017
About this component's support
14
Discussions
10
Answered
2
Marked as solved
Support Options
This component is not supported by OutSystems. You may use the discussion forums to leave suggestions or obtain best-effort support from the community, including from Bruno Martinho who created this component.