[TinyMCE 5] Help with TinyMCE V5 plugins

Forge Component
(2)
Published on 2019-01-24 by João Heleno
2 votes
Published on 2019-01-24 by João Heleno

I've looked at your component and at the TinyMCE webpage.   I see that they have a large number of plugins, but when I try to extend the logic to utilize more plugins I end up getting the attached error.   Is there a trick to getting the fully functional Tiny MCE V5 to run in Outsystems?