[SAML Platform Authentication] saml plugin deployment issues

Forge Component
(2)
Published on 2019-02-21 by Alexandre Costa
2 votes
Published on 2019-02-21 by Alexandre Costa

Saml authenction plugin deployment fails due to cryptoapi and ardohttp deployment failures.

Screenshots are attached along with this mail. 


while ardohttp only supports 11,9 and 7 versions. Please look into this issue and do the needful.

https://www.outsystems.com/forge/component-versions/427