12
Views
0
Comments
[MediaPicker Plugin] Unable to generate on MABS 5.2 in iOS
Question
Forge component by Carlos Alfaro
0
Published on 26 Jun 2019

I am unable to generate the mobile app that uses this plugin with MABS 5.2 version in the iOS.

For some reason, I need my mobile application to be generated in MABS 5.2 because the File Plugin did not work on 6.1 version in iOS. Maybe the component owner would fix this problem? Or maybe anyone can give me a solution? Thanks.