[Saml Mobile] Error when upgrading application.

Forge Component
(0)
Published on 25 May (11 days ago) by João Barata
0 votes
Published on 25 May (11 days ago) by João Barata

Hi, do you have any idea why we're getting the following error when it tries to perform the upgrade?