[Lodash] Lodash uses v4.17.10, latest version of lodash is v4.17.21
Forge component by Paulo Cação
Application Type
Traditional Web, Mobile, Reactive, Service

Currently the forge has Lodash version 4.17.10.  This version has several security vulnerabilities.  

lodash@4.17.10 vulnerabilities | lodash 4.17.10 | Snyk 

Please update to v4.17.21 to resolve

Community GuidelinesBe kind and respectful, give credit to the original source of content, and search for duplicates before posting.