[jQuery Tooltip] jQuery Tooltip jQuery version

[jQuery Tooltip] jQuery Tooltip jQuery version

  
Forge Component
(2)
Published on 2013-04-08 by Justin James
2 votes
Published on 2013-04-08 by Justin James
I get a jQuery Versions Mismatch warning since Tooltip doesn't use version 1.8.3 of jQuery and the rest of my eSpace is using 1.8.3.  Has anyone run into any problems with this?  OR Has anyone upgraded Tooltip to version 1.8.3 of jQuery?  If so, what is the process?

Thanks,
Cory
I haven't tried it, sorry!

J.Ja