[Performance CSI] Error after upgrading to 9.0.1.4

[Performance CSI] Error after upgrading to 9.0.1.4

  
Forge Component
(10)
Published on 2015-07-13 by Francisco Menezes
10 votes
Published on 2015-07-13 by Francisco Menezes
Hi,

After upgrading platform server to 9.0.1.4, this espace became with an error, as seen in the attached file. It complains about Log_Web_Reference_Previous

Know anything of it?

Nuno Silva
High Nuno, thank you for your feedback.

Please open the eSpace and refresh the references - it shoud fix it
Yup, That was it, actually. Thanks anyway.