[Business Activity Monitoring] jQuery 1.8.3

[Business Activity Monitoring] jQuery 1.8.3

  
Forge Component
(17)
Published on 2017-08-29 by OutSystems R&D
17 votes
Published on 2017-08-29 by OutSystems R&D
The next releases of BAM could use by default jQuery version 1.8.3 instead of "1.4.2 OS" to avoid TrueChange warnings.
Solution

The Version 3.0.0 uses jQuery version 1.8.3.

Solution