[ECT Server Connector] 9.1 Bali compatibility?

[ECT Server Connector] 9.1 Bali compatibility?

  
Forge Component
(1)
Published on 2015-06-09 by OutSystems Labs
1 vote
Published on 2015-06-09 by OutSystems Labs
Just upgraded our environment...  Seems to have thrown  some spanners in the wheels....

Anyone else?

I can't install it in java stack, the MD5 extension is only for .NET.