[Dynamic Menus] DynamicMenus vs. jQuery 1.8.3?

[Dynamic Menus] DynamicMenus vs. jQuery 1.8.3?

  
Forge Component
(23)
Published on 2015-09-21 by Luis Filipe Oliveira
23 votes
Published on 2015-09-21 by Luis Filipe Oliveira
Hi,

It seems that the widget doesn't work with jQuery 1.8.3 that is currently used by Outsystems (version 9).

Regards
Tomasz

Hi Tomasz,


Did you ever figure out why it wouldn't work? I'm having this issue now. Thanks!

Hi,

No, I didn't. I'm sorry, but I gave up using this component.

Regards

Tomasz